JVNより直近の情報をピックアップ!

WordPress関連

JVN iPedia (https://jvndb.jvn.jp/)より2021年のWordPress情報

公表日:2021.02.05 12:05
(最終更新日:2021.02.05 12:05)

WordPress 用プラグイン Name Directory におけるクロスサイトリクエストフォージェリの脆弱性

J. Peters が提供する WordPress 用プラグイン Name Directory には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的にJVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 浅野 悠太 氏

公表日:2021.03.17 12:04
(最終更新日:2021.03.17 12:04)

WordPress 用プラグイン Paid Memberships Pro における SQL インジェクションの脆弱性

WordPress 用プラグイン Paid Memberships Pro には、SQL インジェクション (CWE-89) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 三井物産セキュアディレクション株式会社 佐藤 元 氏

公表日:2021.04.27 12:08
(最終更新日:2021.04.27 12:08)

WordPress 用プラグイン WP Fastest Cache におけるディレクトリトラバーサルの脆弱性

Emre Vona が提供する WordPress 用プラグイン WP Fastest Cache には、ディレクトリトラバーサル (CWE-22) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 三井物産セキュアディレクション株式会社 佐藤 元 氏

公表日:2021.06.11 12:04
(最終更新日:2021.06.11 12:04)

WordPress 用プラグイン Welcart e-Commerce におけるクロスサイトスクリプティングの脆弱性

コルネ株式会社が提供する WordPress 用プラグイン Welcart e-Commerce には、格納型のクロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 株式会社セキュアスカイ・テクノロジー 岩間 湧 氏

公表日:2021.06.22 12:07
(最終更新日:2021.06.22 12:07)

WordPress 用プラグイン「不動産プラグイン」シリーズにおけるクロスサイトスクリプティングの脆弱性

nendeb が提供する WordPress 用プラグイン「不動産プラグイン」シリーズの一部製品には、クロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 株式会社セキュアスカイ・テクノロジー 岩間 湧 氏

公表日:2021.06.23 12:04
(最終更新日:2021.06.23 12:04)

WordPress 用プラグイン WordPress Popular Posts におけるクロスサイトスクリプティングの脆弱性

Hector Cabrera が提供する WordPress 用プラグイン WordPress Popular Posts には、クロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 株式会社セキュアスカイ・テクノロジー 岩間 湧 氏

公表日:2021.07.06 12:08
(最終更新日:2021.07.06 12:08)

WordPress 用プラグイン WPCS - WordPress Currency Switcher におけるクロスサイトリクエストフォージェリの脆弱性

realmag777 が提供する WordPress 用プラグイン WPCS - WordPress Currency Switcher には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 髙木 泉希 氏

公表日:2021.07.06 12:11
(最終更新日:2021.07.06 12:11)

WordPress 用プラグイン WordPress Email Template Designer - WP HTML Mail におけるクロスサイトリクエストフォージェリの脆弱性

codemiq が提供する WordPress 用プラグイン WordPress Email Template Designer - WP HTML Mail には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 長島 小楠 氏

公表日:2021.07.08 12:02
(最終更新日:2021.07.08 12:02)

WordPress 用プラグイン WordPress Meta Data Filter & Taxonomies Filter におけるクロスサイトリクエストフォージェリの脆弱性

realmag777 が提供する WordPress 用プラグイン WordPress Meta Data Filter & Taxonomies Filter には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 西岡 諒真 氏

公表日:2021.07.08 12:05
(最終更新日:2021.07.08 12:05)

WordPress 用プラグイン Software License Manager におけるクロスサイトリクエストフォージェリの脆弱性

Tips and Tricks HQ 社が提供する WordPress 用プラグイン Software License Manager には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者:東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 德田紘健 氏

公表日:2021.08.10 12:04
(最終更新日:2021.08.10 12:04)

WordPress 用プラグイン Quiz And Survey Master におけるクロスサイトスクリプティングの脆弱性

ExpressTech が提供する WordPress 用プラグイン Quiz And Survey Master には、URL クエリパラメタの扱い不備に起因するクロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 三井物産セキュアディレクション株式会社 佐藤 元 氏

公表日:2021.09.28 12:13
(最終更新日:2021.09.28 12:13)

WordPress 用プラグイン OG Tags におけるクロスサイトリクエストフォージェリの脆弱性

Mário Valney が提供する WordPress 用プラグイン OG Tags には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 中里 亮太 氏

公表日:2021.11.10 12:07
(最終更新日:2021.11.10 12:07)

WordPress 用プラグイン Booking Package - Appointment Booking Calendar System におけるクロスサイトスクリプティングの脆弱性

Saasproject が提供する WordPress 用プラグイン Booking Package - Appointment Booking Calendar System には、クロスサイトスクリプティング (CWE-79) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 三井物産セキュアディレクション株式会社 佐藤 元 氏

公表日:2021.11.16 12:10
(最終更新日:2021.11.16 12:10)

WordPress 用プラグイン Push Notifications for WordPress (Lite) におけるクロスサイトリクエストフォージェリの脆弱性

Delite Studio が提供する WordPress 用プラグイン Push Notifications for WordPress (Lite) には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 上遠野 天 氏

公表日:2021.11.25 12:05
(最終更新日:2021.11.25 12:05)

WordPress 用プラグイン Browser and Operating System Finder におけるクロスサイトリクエストフォージェリの脆弱性

Aftab Muni が提供する WordPress 用プラグイン Browser and Operating System Finder には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、次の方が製品開発者に直接報告し、製品開発者との調整を経て、製品利用者への周知を目的に JVN での公表に至りました。 報告者: 東京電機大学 情報通信工学科 暗号方式・暗号プロトコル研究室 今井 慎平 氏

公表日:2021.12.02 12:05
(最終更新日:2022.02.18 16:16)

WordPress 用プラグイン Advanced Custom Fields における複数の認証欠如の脆弱性

Delicious Brains が提供する WordPress 用プラグイン Advanced Custom Fields には、次に挙げる複数の認証欠如の脆弱性が存在します。 ・データベース閲覧に関わる認証の欠如 (CWE-862) - CVE-2021-20865 ・ユーザ一覧取得に関わる認証の欠如 (CWE-862) - CVE-2021-20866 ・フィールドグループ移動に関わる認証の欠如 (CWE-862) - CVE-2021-20867 この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。 報告者: 株式会社イエラエセキュリティ 山崎 啓太郎 氏

公表日:2021.09.21 16:26
(最終更新日:2021.09.21 16:26)

WordPress 用 iThemes Security プラグインにおける認証に関する脆弱性

WordPress 用 iThemes Security (旧名 Better WP Security) プラグインには、認証に関する脆弱性が存在します。

公表日:2021.09.22 17:07
(最終更新日:2021.09.22 17:07)

WordPress 用 Limit Login Attempts プラグインにおける認証に関する脆弱性

WordPress 用 Limit Login Attempts プラグインには、認証に関する脆弱性が存在します。

公表日:2021.09.30 15:59
(最終更新日:2021.09.30 15:59)

WordPress 用 Elementor Contact Form DB プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Elementor Contact Form DB プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.11.11 17:53
(最終更新日:2021.11.11 17:53)

WordPress 用 YITH WooCommerce Gift Cards Premium プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 YITH WooCommerce Gift Cards Premium プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.11.24 15:54
(最終更新日:2021.11.24 15:54)

WordPress 用 Photo Gallery プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Photo Gallery (10Web Photo Gallery) プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.24 15:54
(最終更新日:2021.11.24 15:54)

WordPress 用 Ajax Load More プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Ajax Load More プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.24 15:54
(最終更新日:2021.11.24 15:54)

WordPress 用 301 Redirects - Easy Redirect Manager プラグインにおける SQL インジェクションの脆弱性

WordPress 用 301 Redirects - Easy Redirect Manager プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.24 17:12
(最終更新日:2021.11.24 17:12)

WordPress 用 PowerPress プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 PowerPress プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.11.24 17:12
(最終更新日:2021.11.24 17:12)

WordPress 用 WP Shieldon プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Shieldon プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.24 17:12
(最終更新日:2021.11.24 17:12)

WordPress 用 MStore API プラグインにおける認証に関する脆弱性

WordPress 用 MStore API プラグインには、認証に関する脆弱性が存在します。

公表日:2021.11.24 17:13
(最終更新日:2021.11.24 17:13)

WordPress 用 Blog2Social プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Blog2Social プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.24 17:13
(最終更新日:2021.11.24 17:13)

WordPress 用 Modern Events Calendar Lite プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Modern Events Calendar Lite プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 WP Customer Reviews プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Customer Reviews プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 Testimonials Widget プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Testimonials Widget プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 AdRotate プラグインにおける SQL インジェクションの脆弱性

WordPress 用 AdRotate プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 Modern Events Calendar Lite プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Modern Events Calendar Lite プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 Modern Events Calendar Lite プラグインにおける不正な認証に関する脆弱性

WordPress 用 Modern Events Calendar Lite プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2021.11.25 18:06
(最終更新日:2021.11.25 18:06)

WordPress 用 Modern Events Calendar Lite プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Modern Events Calendar Lite プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 Contact Form Submissions プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Contact Form Submissions プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 Envira Gallery Lite プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Envira Gallery Lite プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 Themify Portfolio Post プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Themify Portfolio Post プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 WP Google Map Plugin プラグインにおける SQL インジェクションの脆弱性

WordPress 用 WP Google Map Plugin プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 Clean Talk Anti-Spam プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Clean Talk Anti-Spam プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 10Web Slider プラグインにおける SQL インジェクションの脆弱性

WordPress 用 10Web Slider プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.11.29 11:55
(最終更新日:2021.11.29 11:55)

WordPress 用 Constant Contact Forms プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Constant Contact Forms プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 15:07
(最終更新日:2021.11.29 15:07)

WordPress 用 ThirstyAffiliates Affiliate Link Manager プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 ThirstyAffiliates Affiliate Link Manager プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 15:07
(最終更新日:2021.11.29 15:07)

WordPress 用 Team Members プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Team Members プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.11.29 15:07
(最終更新日:2021.11.29 15:07)

WordPress 用 ActiveCampaign プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 ActiveCampaign プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.06 16:04
(最終更新日:2021.12.06 16:04)

WordPress 用 BuddyPress プラグインにおける不正な認証に関する脆弱性

WordPress 用 BuddyPress プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2021.12.09 12:28
(最終更新日:2021.12.09 12:28)

WordPress 用 Responsive Menu プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Responsive Menu プラグイン (free および Pro) には、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.09 12:28
(最終更新日:2021.12.09 12:28)

WordPress 用 Responsive Menu プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Responsive Menu プラグイン (free および Pro) には、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.09 12:28
(最終更新日:2021.12.09 12:28)

WordPress 用 Responsive Menu プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Responsive Menu プラグイン (free および Pro) には、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.09 12:28
(最終更新日:2021.12.09 12:28)

WordPress 用 Advanced Order Export For WooCommerce プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Advanced Order Export For WooCommerce プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Tutor LMS プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Tutor LMS プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 SEO Redirection プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 SEO Redirection プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Social Slider Widget プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Social Slider Widget プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:32
(最終更新日:2021.12.09 17:32)

WordPress 用 Elementor Website Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Website Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 User Profile Picture プラグインにおける情報漏えいに関する脆弱性

WordPress 用 User Profile Picture プラグインには、情報漏えいに関する脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 VM Backups プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 VM Backups プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 VM Backups プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 VM Backups プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Database Backups プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Database Backups プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 The Plus Addons for Elementor Page Builder プラグインにおける認証に関する脆弱性

WordPress 用 The Plus Addons for Elementor Page Builder プラグインには、認証に関する脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 JH 404 Logger プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 JH 404 Logger プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 File Manager プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 File Manager プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Related Posts プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Related Posts プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Tutor LMS プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Tutor LMS プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Tutor LMS プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Tutor LMS プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Tutor LMS プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Tutor LMS プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Tutor LMS プラグインにおける権限管理に関する脆弱性

WordPress 用 Tutor LMS プラグインには、権限管理に関する脆弱性が存在します。

公表日:2021.12.09 17:34
(最終更新日:2021.12.09 17:34)

WordPress 用 Tutor LMS プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Tutor LMS プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.10 12:05
(最終更新日:2021.12.10 12:05)

WordPress 用 wpDataTables プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 wpDataTables プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2021.12.10 12:05
(最終更新日:2021.12.10 12:05)

WordPress 用 wpDataTables プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 wpDataTables プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2021.12.10 12:05
(最終更新日:2021.12.10 12:05)

WordPress 用 wpDataTables プラグインにおける SQL インジェクションの脆弱性

WordPress 用 wpDataTables プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.10 12:05
(最終更新日:2021.12.10 12:05)

WordPress 用 wpDataTables プラグインにおける SQL インジェクションの脆弱性

WordPress 用 wpDataTables プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Yoast SEO プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Yoast SEO プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Ninja Forms Contact Form プラグインにおける情報漏えいに関する脆弱性

WordPress 用 Ninja Forms Contact Form プラグインには、情報漏えいに関する脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Ninja Forms Contact Form プラグインにおける情報漏えいに関する脆弱性

WordPress 用 Ninja Forms Contact Form プラグインには、情報漏えいに関する脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Ninja Forms Contact Form プラグインにおけるオープンリダイレクトの脆弱性

WordPress 用 Ninja Forms Contact Form プラグインには、オープンリダイレクトの脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Ninja Forms Contact Form プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Ninja Forms Contact Form プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.10 14:00
(最終更新日:2021.12.10 14:00)

WordPress 用 Easy Contact Form Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Easy Contact Form Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.10 18:00
(最終更新日:2021.12.10 18:00)

WordPress 用 Patreon WordPress プラグインにおける情報漏えいに関する脆弱性

WordPress 用 Patreon WordPress プラグインには、情報漏えいに関する脆弱性が存在します。

公表日:2021.12.10 18:00
(最終更新日:2021.12.10 18:00)

WordPress 用 Patreon WordPress プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Patreon WordPress プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.10 18:00
(最終更新日:2021.12.10 18:00)

WordPress 用 Patreon WordPress プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Patreon WordPress プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.10 18:00
(最終更新日:2021.12.10 18:00)

WordPress 用 Patreon WordPress プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Patreon WordPress プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.10 18:00
(最終更新日:2021.12.10 18:00)

WordPress 用 Patreon WordPress プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Patreon WordPress プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.10 18:01
(最終更新日:2021.12.10 18:01)

WordPress 用 Like Button Rating プラグインにおけるサーバサイドのリクエストフォージェリの脆弱性

WordPress 用 Like Button Rating プラグインには、サーバサイドのリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WooCommerce Upload Files プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 WooCommerce Upload Files プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WP Page Builder プラグインにおける不正な認証に関する脆弱性

WordPress 用 WP Page Builder プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WP Page Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Page Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WP Super Cache プラグインにおける入力確認に関する脆弱性

WordPress 用 WP Super Cache プラグインには、入力確認に関する脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 PhastPress プラグインにおけるオープンリダイレクトの脆弱性

WordPress 用 PhastPress プラグインには、オープンリダイレクトの脆弱性が存在します。

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WordPress Related Posts プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WordPress Related Posts プラグインには、クロスサイトスクリプティングの脆弱性が存在します

公表日:2021.12.14 18:03
(最終更新日:2021.12.14 18:03)

WordPress 用 WooCommerce Help Scout プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 WooCommerce Help Scout プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.15 10:37
(最終更新日:2021.12.15 10:37)

WordPress 用 AccessAlly プラグインにおける情報漏えいに関する脆弱性

WordPress 用 AccessAlly プラグインには、情報漏えいに関する脆弱性が存在します。

公表日:2021.12.15 12:19
(最終更新日:2021.12.15 12:19)

WordPress 用 Theme Editor プラグインにおける外部からアクセス可能なファイルまたはディレクトリに関する脆弱性

WordPress 用 Theme Editor プラグインには、外部からアクセス可能なファイルまたはディレクトリに関する脆弱性が存在します。

公表日:2021.12.15 13:45
(最終更新日:2021.12.15 13:45)

WordPress 用 Backup Guard プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Backup Guard プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.15 13:45
(最終更新日:2021.12.15 13:45)

WordPress 用 Contact Form 7 Style プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Contact Form 7 Style プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 GiveWP Donation Plugin and Fundraising Platform プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 GiveWP Donation Plugin and Fundraising Platform プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Controlled Admin Access プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Controlled Admin Access プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Facebook プラグインにおける信頼できないデータのデシリアライゼーションに関する脆弱性

WordPress 用 Facebook プラグインには、信頼できないデータのデシリアライゼーションに関する脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Facebook プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Facebook プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Quiz And Survey Master プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Quiz And Survey Master プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 WP-Curriculo Vitae Free プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 WP-Curriculo Vitae Free プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 N5 Upload Form プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 N5 Upload Form プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Easy Form Builder プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Easy Form Builder プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.16 11:10
(最終更新日:2021.12.16 11:10)

WordPress 用 Advanced Booking Calendar プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Advanced Booking Calendar プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.17 14:00
(最終更新日:2021.12.17 14:00)

複数の Thrive Themes 製 WordPress 用 プラグインおよびテーマにおけるアクセス制御に関する脆弱性

複数の Thrive Themes 製 WordPress 用 プラグインおよびテーマには、アクセス制御に関する脆弱性が存在します。

公表日:2021.12.17 14:00
(最終更新日:2021.12.17 14:00)

複数の Thrive Themes 製 WordPress 用 テーマにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

複数の Thrive Themes 製 WordPress 用 テーマには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Advanced Booking Calendar プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Advanced Booking Calendar プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Cooked Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Cooked Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Ivory Search プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Ivory Search プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Goto テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Goto テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Business Hours Pro プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Business Hours Pro プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2021.12.22 13:45
(最終更新日:2021.12.22 13:45)

WordPress 用 Advanced Custom Fields Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Advanced Custom Fields Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.27 17:55
(最終更新日:2021.12.27 17:55)

WordPress 用 Findeo テーマで使用される Realteo プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Findeo テーマで使用される Realteo プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.27 17:55
(最終更新日:2021.12.27 17:55)

WordPress 用 Findeo テーマで使用される Realteo プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Findeo テーマで使用される Realteo プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2021.12.27 17:55
(最終更新日:2021.12.27 17:55)

WordPress 用 Pie Register プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Pie Register プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2021.12.27 17:55
(最終更新日:2021.12.27 17:55)

WordPress 用 Tutor LMS プラグインにおけるパストラバーサルの脆弱性

WordPress 用 Tutor LMS プラグインには、パストラバーサルの脆弱性が存在します。

公表日:2021.12.28 17:58
(最終更新日:2021.12.28 17:58)

WordPress 用 JetWidgets For Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 JetWidgets For Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.05 17:47
(最終更新日:2022.01.05 17:47)

WordPress 用 Ultimate Addons for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Ultimate Addons for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.05 17:47
(最終更新日:2022.01.05 17:47)

WordPress 用 fitness calculators プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 fitness calculators プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.01.05 17:47
(最終更新日:2022.01.05 17:47)

WordPress 用 Ultimate Maps by Supsystic プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Ultimate Maps by Supsystic プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.05 17:47
(最終更新日:2022.01.05 17:47)

WordPress 用 Popup by Supsystic プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Popup by Supsystic プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.05 17:47
(最終更新日:2022.01.05 17:47)

WordPress 用 Contact Form by Supsystic プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Contact Form by Supsystic プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.06 16:03
(最終更新日:2022.01.06 16:03)

WordPress の Media Library における XML 外部エンティティの脆弱性

WordPress の Media Library には、WordPress のインストールで PHP 8 を使用する場合、XML 構文解析に不備があるため、XML 外部エンティティの脆弱性が存在します。

公表日:2022.01.06 17:01
(最終更新日:2022.01.06 17:01)

WordPress における情報漏えいに関する脆弱性

WordPress には、寄稿者権限の場合、情報漏えいに関する脆弱性が存在します。

公表日:2022.01.06 17:28
(最終更新日:2022.01.06 17:28)

WordPress 用 Imagements プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Imagements プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.06 17:28
(最終更新日:2022.01.06 17:28)

WordPress 用 Contact Form Check Tester プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Contact Form Check Tester プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.06 17:29
(最終更新日:2022.01.06 17:29)

WordPress 用 Business Directory プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Business Directory プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.06 17:29
(最終更新日:2022.01.06 17:29)

WordPress 用 Business Directory プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Business Directory プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.01.06 17:29
(最終更新日:2022.01.06 17:29)

WordPress 用 Business Directory プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Business Directory プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.01.06 17:30
(最終更新日:2022.01.06 17:30)

WordPress 用 DeTheme Kit for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 DeTheme Kit for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.07 14:48
(最終更新日:2022.01.07 14:48)

WordPress 用 Stop Spammers プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Stop Spammers プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.07 14:48
(最終更新日:2022.01.07 14:48)

WordPress 用 Workscout Core プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Workscout Core プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.07 14:48
(最終更新日:2022.01.07 14:48)

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Elementor - Header, Footer & Blocks Template プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor - Header, Footer & Blocks Template プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Premium Addons for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Premium Addons for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Elements Kit Lite および Elements Kit Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elements Kit Lite および Elements Kit Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Elementor Addon Elements プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Addon Elements プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Livemesh Addons for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Livemesh Addons for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 HT Mega - Absolute Addons for Elementor Page Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 HT Mega - Absolute Addons for Elementor Page Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 WooLentor - WooCommerce Elementor Addons + Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WooLentor - WooCommerce Elementor Addons + Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Elementor Addons - PowerPack Addons for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Elementor Addons - PowerPack Addons for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Image Hover Effects - Elementor Addon プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Image Hover Effects - Elementor Addon プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Rife Elementor Extensions & Templates プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Rife Elementor Extensions & Templates プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 The Plus Addons for Elementor Page Builder Lite プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 The Plus Addons for Elementor Page Builder Lite プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 All-in-One Addons for Elementor - WidgetKit プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 All-in-One Addons for Elementor - WidgetKit プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:54
(最終更新日:2022.01.11 14:54)

WordPress 用 Sina Extension for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Sina Extension for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 14:59
(最終更新日:2022.01.11 14:59)

WordPress 用 Essential Addons for Elementor Lite プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Essential Addons for Elementor Lite プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 16:47
(最終更新日:2022.01.11 16:47)

WordPress 用 Clever Addons for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Clever Addons for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.11 16:47
(最終更新日:2022.01.11 16:47)

WordPress 用 NextGEN Gallery Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 NextGEN Gallery Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.12 11:28
(最終更新日:2022.01.12 11:28)

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.01.12 11:28
(最終更新日:2022.01.12 11:28)

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Business Directory Plugin - Easy Listing Directories プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.01.12 11:28
(最終更新日:2022.01.12 11:28)

WordPress 用 OpenID Connect Generic Client プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 OpenID Connect Generic Client プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.12 11:28
(最終更新日:2022.01.12 11:28)

WordPress 用 WPBakery Page Builder Clipboard プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WPBakery Page Builder (Visual Composer) Clipboard プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.12 11:28
(最終更新日:2022.01.12 11:28)

WordPress 用 WPBakery Page Builder Clipboard プラグインにおける不正な認証に関する脆弱性

WordPress 用 WPBakery Page Builder (Visual Composer) Clipboard プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.01.12 17:49
(最終更新日:2022.01.12 17:49)

WordPress 用 Event Banner プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Event Banner プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.12 17:49
(最終更新日:2022.01.12 17:49)

WordPress 用 Classyfrieds プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Classyfrieds プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.12 17:49
(最終更新日:2022.01.12 17:49)

WordPress 用 College publisher Import プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 College publisher Import プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.14 12:24
(最終更新日:2022.01.14 12:24)

WordPress 用 Redirection for Contact Form 7 プラグインにおける不正な認証に関する脆弱性

WordPress 用 Redirection for Contact Form 7 プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.01.14 12:24
(最終更新日:2022.01.14 12:24)

WordPress 用 Redirection for Contact Form 7 プラグインにおける不正な認証に関する脆弱性

WordPress 用 Redirection for Contact Form 7 プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.01.14 12:24
(最終更新日:2022.01.14 12:24)

WordPress 用 Redirection for Contact Form 7 プラグインにおける信頼できないデータのデシリアライゼーションに関する脆弱性

WordPress 用 Redirection for Contact Form 7 プラグインには、信頼できないデータのデシリアライゼーションに関する脆弱性が存在します。

公表日:2022.01.14 12:24
(最終更新日:2022.01.14 12:24)

WordPress 用 Redirection for Contact Form 7 プラグインにおける不正な認証に関する脆弱性

WordPress 用 Redirection for Contact Form 7 プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.01.14 12:24
(最終更新日:2022.01.14 12:24)

WordPress 用 Redirection for Contact Form 7 プラグインにおける不正な認証に関する脆弱性

WordPress 用 Redirection for Contact Form 7 プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 WooCommerce Conditional Marketing Mailer プラグインにおける認可に関する脆弱性

WordPress 用 WooCommerce Conditional Marketing Mailer プラグインには、認可に関する脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Visitor Traffic Real Time Statistics プラグインにおける認可に関する脆弱性

WordPress 用 Visitor Traffic Real Time Statistics プラグインには、認可に関する脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 RSS for Yandex Turbo プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 RSS for Yandex Turbo プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Accordion プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Accordion プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Kaswara Modern VC Addons プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Kaswara Modern VC Addons プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Car Seller - Auto Classifieds Script プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Car Seller - Auto Classifieds Script プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Redirect 404 to parent プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Redirect 404 to parent プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Select All Categories and Taxonomies, Change Checkbox to Radio Buttons プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Select All Categories and Taxonomies, Change Checkbox to Radio Buttons プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.01.28 12:22
(最終更新日:2022.01.28 12:22)

WordPress 用 Photo Gallery プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Photo Gallery プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.02 18:08
(最終更新日:2022.02.02 18:08)

WordPress 用 WP Content Copy Protection & No Right Click プラグインにおける認可に関する脆弱性

WordPress 用 WP Content Copy Protection & No Right Click プラグインには、認可に関する脆弱性が存在します。

公表日:2022.02.02 18:08
(最終更新日:2022.02.02 18:08)

WordPress 用 WP Maintenance Mode & Site Under Construction プラグインにおける認可に関する脆弱性

WordPress 用 WP Maintenance Mode & Site Under Construction プラグインには、認可に関する脆弱性が存在します。

公表日:2022.02.02 18:08
(最終更新日:2022.02.02 18:08)

WordPress 用 Tree Sitemap プラグインにおける認可に関する脆弱性

WordPress 用 Tree Sitemap プラグインには、認可に関する脆弱性が存在します。

公表日:2022.02.02 18:08
(最終更新日:2022.02.02 18:08)

WordPress 用 Login Protection - Limit Failed Login Attempts プラグインにおける認可に関する脆弱性

WordPress 用 Login Protection - Limit Failed Login Attempts プラグインには、認可に関する脆弱性が存在します。

公表日:2022.02.02 18:08
(最終更新日:2022.02.02 18:08)

WordPress 用 Login as User or Customer プラグインにおける認可に関する脆弱性

WordPress 用 Login as User or Customer (User Switching) プラグインには、認可に関する脆弱性が存在します。

公表日:2022.02.03 14:20
(最終更新日:2022.02.03 14:20)

WordPress 用 Woocommerce プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Woocommerce プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 14:21
(最終更新日:2022.02.03 14:21)

WordPress 用 404 SEO Redirection プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 404 SEO Redirection プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.02.03 14:22
(最終更新日:2022.02.03 14:22)

WordPress 用 404 SEO Redirection プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 404 SEO Redirection プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 14:24
(最終更新日:2022.02.03 14:24)

WordPress 用 All 404 Redirect to Homepage プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 All 404 Redirect to Homepage プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 14:24
(最終更新日:2022.02.03 14:24)

WordPress 用 SEO Redirection プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 SEO Redirection プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 15:34
(最終更新日:2022.02.03 15:34)

WordPress 用 GiveWP プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 GiveWP プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 16:35
(最終更新日:2022.02.03 16:35)

WordPress 用 Captchinoo, Google recaptcha for admin login page プラグインにおける脆弱性

WordPress 用 Captchinoo, Google recaptcha for admin login page プラグインには、不特定の脆弱性が存在します。

公表日:2022.02.03 17:03
(最終更新日:2022.02.03 17:03)

WordPress 用 ReDi Restaurant Reservation プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 ReDi Restaurant Reservation プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.03 17:04
(最終更新日:2022.02.03 17:04)

WordPress 用 Goto テーマにおける SQL インジェクションの脆弱性

WordPress 用 Goto テーマには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.04 14:09
(最終更新日:2022.02.04 14:09)

WordPress 用 Store Locator Plus プラグインにおける権限管理に関する脆弱性

WordPress 用 Store Locator Plus プラグインには、権限管理に関する脆弱性が存在します。

公表日:2022.02.04 14:10
(最終更新日:2022.02.04 14:10)

WordPress 用 Store Locator Plus プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Store Locator Plus プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.04 14:12
(最終更新日:2022.02.04 14:12)

WordPress 用 Happy Addons for Elementor プラグインおよび Happy Addons Pro for Elementor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Happy Addons for Elementor プラグインおよび Happy Addons Pro for Elementor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.04 14:14
(最終更新日:2022.02.04 14:14)

WordPress 用 Spam protection, AntiSpam, FireWall by CleanTalk プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Spam protection, AntiSpam, FireWall by CleanTalk プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 DSGVO All in one for WP プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 DSGVO All in one for WP プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 WP Customer Reviews プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Customer Reviews プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 Goto テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Goto テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 PickPlugins Product Slider for WooCommerce プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 PickPlugins Product Slider for WooCommerce プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 Hotjar Connecticator プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Hotjar Connecticator プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 Hana Flv Player プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Hana Flv Player プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 Watcheezy プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Watcheezy プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 All in One SEO プラグインにおけるコードインジェクションの脆弱性

WordPress 用 All in One SEO プラグインには、コードインジェクションの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

WordPress 用 LifterLMS プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 LifterLMS プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.07 16:32
(最終更新日:2022.02.07 16:32)

Autoptimize WordPress プラグインにおけるクロスサイトスクリプティングの脆弱性

Autoptimize WordPress プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.10 16:06
(最終更新日:2022.02.10 16:06)

WordPress 用 Ultimate Member プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Ultimate Member プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.14 18:15
(最終更新日:2022.02.14 18:15)

WordPress 用 Weekly Schedule プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Weekly Schedule プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.14 18:15
(最終更新日:2022.02.14 18:15)

WordPress 用 Photo Gallery プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Photo Gallery プラグインには、クロスサイトスクリプティングの脆弱性が存在します。 本脆弱性は、CVE-2019-16117 に対する修正が不完全だったことに起因する脆弱性です。

公表日:2022.02.14 18:15
(最終更新日:2022.02.14 18:15)

WordPress 用 External Media プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 External Media プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.02.15 17:56
(最終更新日:2022.02.15 17:56)

WordPress 用 Mediumish テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Mediumish テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.17 14:29
(最終更新日:2022.02.17 14:29)

WordPress 用 iFlyChat プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 iFlyChat プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.17 14:29
(最終更新日:2022.02.17 14:29)

WordPress 用 JNews テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 JNews テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.18 10:21
(最終更新日:2022.02.18 10:21)

WordPress 用 WP Super Cache プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Super Cache プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.21 18:07
(最終更新日:2022.02.21 18:07)

WordPress 用 Car Repair Services & Auto Mechanic テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Car Repair Services & Auto Mechanic テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 Instant Images プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Instant Images プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 Content Copy Protection & Prevent Image Save プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Content Copy Protection & Prevent Image Save プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 Smooth Scroll Page Up/Down Buttons プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Smooth Scroll Page Up/Down Buttons プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 Funnel Builder by CartFlows プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Funnel Builder by CartFlows プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 WP Login Security and History プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 WP Login Security and History プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

Database Backup for WordPress プラグインにおけるクロスサイトスクリプティングの脆弱性

Database Backup for WordPress プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:00
(最終更新日:2022.02.22 16:00)

WordPress 用 Bello テーマにおける SQL インジェクションの脆弱性

WordPress 用 Bello テーマには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.22 16:01
(最終更新日:2022.02.22 16:01)

WordPress 用 Bello テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Bello テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:01
(最終更新日:2022.02.22 16:01)

WordPress 用 Bello テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Bello テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:01
(最終更新日:2022.02.22 16:01)

WordPress 用 Listeo テーマにおけるアクセス制御に関する脆弱性

WordPress 用 Listeo テーマには、アクセス制御に関する脆弱性が存在します。

公表日:2022.02.22 16:02
(最終更新日:2022.02.22 16:02)

WordPress 用 WP Prayer プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Prayer プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:02
(最終更新日:2022.02.22 16:02)

WordPress 用 WP Super Cache プラグインにおけるコードインジェクションの脆弱性

WordPress 用 WP Super Cache プラグインには、コードインジェクションの脆弱性が存在します。

公表日:2022.02.22 16:02
(最終更新日:2022.02.22 16:02)

WordPress 用 Listeo テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Listeo テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.22 16:06
(最終更新日:2022.02.22 16:06)

WordPress 用 FlightLog プラグインにおける SQL インジェクションの脆弱性

WordPress 用 FlightLog プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.22 16:06
(最終更新日:2022.02.22 16:06)

WordPress 用 Video Embed プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Video Embed プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.22 16:06
(最終更新日:2022.02.22 16:06)

WordPress 用 WP Statistics プラグインにおける SQL インジェクションの脆弱性

WordPress 用 WP Statistics プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.02.22 16:06
(最終更新日:2022.02.22 16:06)

WordPress 用 Easy Preloader プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Easy Preloader プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.28 15:18
(最終更新日:2022.02.28 15:18)

WordPress 用 Visitors プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Visitors プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.02.28 15:18
(最終更新日:2022.02.28 15:18)

WordPress 用 Yes/No Chart プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Yes/No Chart プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.03.01 17:12
(最終更新日:2022.03.01 17:12)

WordPress 用 FooGallery プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 FooGallery プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.01 17:12
(最終更新日:2022.03.01 17:12)

WordPress 用 The Plus Addons for Elementor Page Builder プラグインにおけるオープンリダイレクトの脆弱性

WordPress 用 The Plus Addons for Elementor Page Builder プラグインには、オープンリダイレクトの脆弱性が存在します。

公表日:2022.03.01 17:12
(最終更新日:2022.03.01 17:12)

WordPress 用 The Plus Addons for Elementor Page Builder プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 The Plus Addons for Elementor Page Builder プラグインには、アクセス制御に関する脆弱性が存在します。 本脆弱性は、CVE-2021-24358 と関連する脆弱性です。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Simple 301 Redirects by BetterLinks プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Simple 301 Redirects by BetterLinks プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Simple 301 Redirects by BetterLinks プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Simple 301 Redirects by BetterLinks プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Simple 301 Redirects by BetterLinks プラグインにおける権限管理に関する脆弱性

WordPress 用 Simple 301 Redirects by BetterLinks プラグインには、権限管理に関する脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Simple 301 Redirects by BetterLinks プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Simple 301 Redirects by BetterLinks プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Simple 301 Redirects by BetterLinks プラグインにおけるアクセス制御に関する脆弱性

WordPress 用 Simple 301 Redirects by BetterLinks プラグインには、アクセス制御に関する脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 The Plus Addons for Elementor Page Builder プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 The Plus Addons for Elementor Page Builder プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Gallery from files プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Gallery from files プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Side Menu - add fixed side buttons プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Side Menu - add fixed side buttons プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 SP Project & Document Manager プラグインにおけるコードインジェクションの脆弱性

WordPress 用 SP Project & Document Manager プラグインには、コードインジェクションの脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Stock in & out プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Stock in & out プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.03 17:29
(最終更新日:2022.03.03 17:29)

WordPress 用 Sendit WP Newsletter プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Sendit WP Newsletter プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.03.04 18:05
(最終更新日:2022.03.04 18:05)

WordPress 用 Smart Slider 3 Free および pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Smart Slider 3 Free および pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.09 18:09
(最終更新日:2022.03.09 18:09)

WordPress 用 Xllentech English Islamic Calendar プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Xllentech English Islamic Calendar プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.03.11 18:08
(最終更新日:2022.03.11 18:08)

WordPress 用 WP Google Maps プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Google Maps プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.11 18:08
(最終更新日:2022.03.11 18:08)

WordPress 用 Location Manager プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Location Manager プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.03.11 18:08
(最終更新日:2022.03.11 18:08)

WordPress 用 Pods プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Pods プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.11 18:08
(最終更新日:2022.03.11 18:08)

WordPress 用 Pods プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Pods プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:36
(最終更新日:2022.03.17 17:36)

WordPress 用 Comments Like Dislike プラグインにおける不正な認証に関する脆弱性

WordPress 用 Comments Like Dislike プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 Autoptimize プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Autoptimize プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 Autoptimize プラグインにおける競合状態に関する脆弱性

WordPress 用 Autoptimize プラグインには、競合状態に関する脆弱性が存在します。 本脆弱性は、CVE-2020-24948 に対する修正が不完全だったことに起因する脆弱性です。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 Autoptimize プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Autoptimize プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。 本脆弱性は、CVE-2020-24948 に対する修正が不完全だったことに起因する脆弱性です。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 JetPack プラグインにおける誤った領域へのリソースの漏えいに関する脆弱性

WordPress 用 JetPack プラグインには、誤った領域へのリソースの漏えいに関する脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 WP Hardening プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Hardening プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 WP Hardening プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Hardening プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 Fancy Product Designer プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Fancy Product Designer プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 GetPaid プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 GetPaid プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 WP Config File Editor プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Config File Editor プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:50
(最終更新日:2022.03.17 17:50)

WordPress 用 Admin Columns Free および Pro プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Admin Columns Free および Pro プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.17 17:52
(最終更新日:2022.03.17 17:52)

WordPress 用 Jannah テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Jannah テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.30 18:00
(最終更新日:2022.03.30 18:00)

WordPress 用 Jannah テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Jannah テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 ProfilePress プラグインにおける権限管理に関する脆弱性

WordPress 用 ProfilePress プラグインには、権限管理に関する脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 ProfilePress プラグインにおける権限管理に関する脆弱性

WordPress 用 ProfilePress プラグインには、権限管理に関する脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 ProfilePress プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 ProfilePress プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 ProfilePress プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 ProfilePress プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 WP Upload Restriction プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Upload Restrictiony プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 WP Upload Restriction プラグインにおける不正な認証に関する脆弱性

WordPress 用 WP Upload Restrictiony プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.03.31 17:49
(最終更新日:2022.03.31 17:49)

WordPress 用 WP Upload Restriction プラグインにおける不正な認証に関する脆弱性

WordPress 用 WP Upload Restriction プラグインには、不正な認証に関する脆弱性が存在します。

公表日:2022.04.26 17:03
(最終更新日:2022.04.26 17:03)

WordPress 用 Admin Custom Login プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Admin Custom Login プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.26 17:03
(最終更新日:2022.04.26 17:03)

WordPress 用 Post Index プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Post Index プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.26 17:03
(最終更新日:2022.04.26 17:03)

WordPress 用 Poll Maker プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Poll Maker プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.26 17:03
(最終更新日:2022.04.26 17:03)

WordPress 用 SEO Backlinks プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 SEO Backlinks プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.27 17:01
(最終更新日:2022.04.27 17:01)

WordPress 用 Nifty Newsletters プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Nifty Newsletters プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.27 17:01
(最終更新日:2022.04.27 17:01)

WordPress 用 Download Manager プラグインにおけるパストラバーサルの脆弱性

WordPress 用 Download Manager プラグインには、パストラバーサルの脆弱性が存在します。

公表日:2022.04.27 17:01
(最終更新日:2022.04.27 17:01)

WordPress 用 Download Manager プラグインにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 WordPress Download Manager プラグインには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.04.28 12:46
(最終更新日:2022.04.28 12:46)

WordPress 用 Youtube Feeder プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Youtube Feeder プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.04.28 16:17
(最終更新日:2022.04.28 16:17)

WordPress 用 NewsPlugin におけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 NewsPlugin には、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.05.17 17:28
(最終更新日:2022.05.17 17:28)

WordPress 用 Stock in & out プラグインにおける SQL インジェクションの脆弱性

WordPress 用 Stock in & out プラグインには、SQL インジェクションの脆弱性が存在します。

公表日:2022.05.17 17:28
(最終更新日:2022.05.17 17:28)

WordPress 用 WP Fusion Lite プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Fusion Lite プラグイン には、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.05.17 17:28
(最終更新日:2022.05.17 17:28)

WordPress 用 Newsmag テーマにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Newsmag テーマには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.05.17 17:28
(最終更新日:2022.05.17 17:28)

WordPress 用 Leaflet Map プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 Leaflet Map プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.05.17 17:28
(最終更新日:2022.05.17 17:28)

WordPress 用 WP Fusion Lite プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

WordPress 用 WP Fusion Lite プラグイン には、クロスサイトリクエストフォージェリの脆弱性が存在します。

公表日:2022.06.03 16:03
(最終更新日:2022.06.03 16:03)

WordPress 用 Marmoset Viewer プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 Marmoset Viewer プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.06.03 16:03
(最終更新日:2022.06.03 16:03)

WordPress 用 Workreap テーマにおける危険なタイプのファイルの無制限アップロードに関する脆弱性

WordPress 用 Workreap テーマにには、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。

公表日:2022.06.03 16:03
(最終更新日:2022.06.03 16:03)

WordPress 用 Workreap テーマにおけるアクセス制御に関する脆弱性

WordPress 用 Workreap テーマには、アクセス制御に関する脆弱性、未検証の所有権に関する脆弱性、および認証の欠如に関する脆弱性が存在します。

公表日:2022.06.03 16:03
(最終更新日:2022.06.03 16:03)

WordPress 用 Workreap テーマにおける未検証の所有権に関する脆弱性

WordPress 用 Workreap テーマには、未検証の所有権に関する脆弱性、および認証の欠如に関する脆弱性が存在します。

公表日:2022.06.03 16:04
(最終更新日:2022.06.03 16:04)

WordPress 用 WP Google Map プラグインにおけるクロスサイトスクリプティングの脆弱性

WordPress 用 WP Google Map プラグインには、クロスサイトスクリプティングの脆弱性が存在します。

JVN 新着/更新情報 20件

JVN (https://jvn.jp/)より

公表日:2022.07.01 14:00
(最終更新日:2022.07.01 14:00)

Exemys製RME1-AIにおける不適切な認証の脆弱性

Exemysが提供するRME1-AIには、不適切な認証の脆弱性が存在します。

公表日:2022.07.01 14:00
(最終更新日:2022.07.01 14:00)

Distributed Data Systems製WebHMIにおける複数の脆弱性

Distributed Data Systems社が提供するWebHMIには、複数の脆弱性が存在します。

公表日:2022.06.29 14:00
(最終更新日:2022.07.01 12:30)

横河電機製ワイドエリアコミュニケーションルータ(WACルータ)に不十分なランダム値使用の脆弱性

横河電機株式会社が提供するワイドエリアコミュニケーションルータ(WACルータ)には、不十分なランダム値使用の脆弱性が存在します。

公表日:2022.07.01 12:00
(最終更新日:2022.07.01 12:00)

オムロン製複数製品における複数の脆弱性

オムロン株式会社が提供するマシンオートメーションコントローラNJ/NXシリーズとオートメーションソフトウェアSysmac StudioおよびプログラマブルターミナルNAシリーズの通信機能には、複数の脆弱性が存在します。

公表日:2022.06.29 14:00
(最終更新日:2022.06.30 13:30)

オムロン製SYSMAC CS/CJ/CPシリーズおよびNJ/NXシリーズにおける複数の脆弱性

オムロン株式会社が提供するSYSMAC CS/CJ/CPシリーズおよびNJ/NXシリーズには、複数の脆弱性が存在します。

公表日:2021.12.16 12:30
(最終更新日:2022.06.30 12:15)

三菱電機製FAエンジニアリングソフトウェア製品における複数の脆弱性

三菱電機株式会社が提供する複数のFAエンジニアリングソフトウェア製品には、複数の脆弱性が存在します。

公表日:2022.06.29 16:00
(最終更新日:2022.06.29 16:00)

ABB製e-Designにおけるインストール時の不適切なファイルアクセス権設定の脆弱性

ABB社が提供するe-Designには、インストール時の不適切なファイルアクセス権設定の脆弱性が存在します。

公表日:2022.06.29 16:00
(最終更新日:2022.06.29 16:00)

Advantech製iViewにおける複数の脆弱性

Advantech社が提供するiViewには、複数の脆弱性が存在します。

公表日:2022.06.29 16:00
(最終更新日:2022.06.29 16:00)

複数のMotorola Solutions製品における複数の脆弱性

Motorola Solutionsが提供する複数の製品には、複数の脆弱性が存在します。

公表日:2022.06.29 12:00
(最終更新日:2022.06.29 12:00)

HOME SPOT CUBE2 における OS コマンドインジェクションの脆弱性

KDDI株式会社が提供する HOME SPOT CUBE2 には、OS コマンドインジェクションの脆弱性が存在します。

公表日:2022.06.29 11:00
(最終更新日:2022.06.29 11:00)

ruby-mysqlにおけるファイル参照に関する脆弱性

ruby-mysqlにはファイル参照に関する脆弱性が存在します。

公表日:2022.06.22 12:00
(最終更新日:2022.06.27 10:00)

YOKOGAWA STARDOMのコントローラーに複数の脆弱性

横河電機株式会社が提供するSTARDOMには、複数の脆弱性が存在します。

公表日:2022.06.22 12:00
(最終更新日:2022.06.27 10:00)

CAMS for HISの通信の設計に不備

横河電機株式会社が提供するCAMS for HISには、通信の設計に不備が存在します。

公表日:2022.06.24 15:15
(最終更新日:2022.06.24 15:15)

Apache Tomcatのexamplesにおけるクロスサイトスクリプティングの脆弱性

Apache Tomcatのexamplesには、クロスサイトスクリプティングの脆弱性が存在します。

公表日:2022.06.24 15:15
(最終更新日:2022.06.24 15:15)

OFFIS製DCMTKにおける複数の脆弱性

OFFIS社が提供するDCMTKには、複数の脆弱性が存在します。

公表日:2022.06.24 15:15
(最終更新日:2022.06.24 15:15)

Secheron製SEPCOSにおける複数の脆弱性

Secheronが提供するSEPCOSには、複数の脆弱性が存在します。

公表日:2022.06.24 15:15
(最終更新日:2022.06.24 15:15)

複数のPyramid Solutions製品における境界外書き込みの脆弱性

Pyramid Solutions社が提供する複数の製品には、境界外書き込みの脆弱性が存在します。

公表日:2022.06.24 15:15
(最終更新日:2022.06.24 15:15)

Elcomplus製SmartICSに複数の脆弱性

Elcomplusが提供するSmartICSには複数の脆弱性が存在します。

公表日:2022.06.24 12:00
(最終更新日:2022.06.24 12:00)

L2Blockerセンサー設定画面における認証回避の脆弱性

L2Blockerセンサーの設定画面には、ログイン時の認証回避の脆弱性が存在します。

公表日:2022.06.21 15:00
(最終更新日:2022.06.23 12:30)

ジェイテクト製TOYOPUCシリーズのコンピュータリンク方式のTCP通信における複数の脆弱性

株式会社ジェイテクトが提供するTOYOPUCシリーズのコンピュータリンク方式のTCP通信には、複数の脆弱性が存在します。